Sicherheitsupdate für Mozilla Firefox, Mozilla Thunderbird und Google Chrome

Eine Sicherheitslücke in einem Modul, welches in Mozilla Firefox und Thunderbird, sowie Google Chrome verwendet wird, ermöglicht einem Angreifer aus dem Internet, Sicherheitsvorkehrungen zu umgehen und sensible Daten auszuspähen.

Mehr erfahren Sie hier.